<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.gamesvillage.it/xmlrpc.php"><link rel="icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Assetto Corsa Competizione: disponibile il nuovo update | GamesVillage.it</title><meta name="description" content="505 Games e Kunos Simulazioni hanno rivelato qualche dettaglio della nuova patch dedicata interamente a Assetto Corsa Competizione." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Assetto Corsa Competizione: disponibile il nuovo update | GamesVillage.it" /><meta property="og:description" content="505 Games e Kunos Simulazioni hanno rivelato qualche dettaglio della nuova patch dedicata interamente a Assetto Corsa Competizione." /><meta property="og:url" content="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" /><meta property="og:site_name" content="GamesVillage.it" /><meta property="article:publisher" content="https://facebook.com/GamesVillage.it" /><meta property="article:published_time" content="2020-07-30T13:46:35+00:00" /><meta property="og:image" content="https://www.gamesvillage.it/wp-content/uploads/2019/04/Assetto-Corsa-Competizione-KUNOS-Simulazioni-Marco-Massorutto-15042019-30.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Gamesvillageita" /><meta name="twitter:site" content="@Gamesvillageita" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gamesvillage.it/#website","url":"https://www.gamesvillage.it/","name":"GamesVillage.it","description":"Videogiochi per PC e console","potentialAction":[{"@type":"SearchAction","target":"https://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/#primaryimage","inLanguage":"it-IT","url":"https://www.gamesvillage.it/wp-content/uploads/2019/04/Assetto-Corsa-Competizione-KUNOS-Simulazioni-Marco-Massorutto-15042019-30.jpg","width":1920,"height":1080,"caption":"Assetto Corsa Competizione KUNOS Simulazioni Marco Massarutto"},{"@type":"WebPage","@id":"https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/#webpage","url":"https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/","name":"Assetto Corsa Competizione: disponibile il nuovo update | GamesVillage.it","isPartOf":{"@id":"https://www.gamesvillage.it/#website"},"primaryImageOfPage":{"@id":"https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/#primaryimage"},"datePublished":"2020-07-30T13:46:35+00:00","dateModified":"2020-07-30T13:46:35+00:00","author":{"@id":"https://www.gamesvillage.it/#/schema/person/0b1cf979108433e126c4ccbeda751e39"},"description":"505 Games e Kunos Simulazioni hanno rivelato qualche dettaglio della nuova patch dedicata interamente a Assetto Corsa Competizione.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/"]}]},{"@type":["Person"],"@id":"https://www.gamesvillage.it/#/schema/person/0b1cf979108433e126c4ccbeda751e39","name":"Mattia \"Zoldan\" Sergio","image":{"@type":"ImageObject","@id":"https://www.gamesvillage.it/#personlogo","inLanguage":"it-IT","url":"https://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848.jpg","caption":"Mattia \"Zoldan\" Sergio"},"description":"Appassionato di videogiochi all'eta di 4 anni. Mattia entra nel fantastico mondo del gaming durante l'anno 2001 quando per la prima volta prov\u00f2 il suo primo gioco di strategia Empire Earth, da quel momento in poi non abbandon\u00f2 pi\u00f9 i videogiochi. Sempre in cerca di generi come Fps, Tps, RPG e platform, ma non si fa scrupoli per provare ogni tipo di videogioco."}]}</script> <link href="https://gc.kis.v2.scr.kaspersky-labs.com" rel="preconnect"><link href="https://cdnjs.cloudflare.com" rel="preconnect"><link href="https://fonts.googleapis.com" rel="preconnect" crossorigin="crossorigin"><link href="https://scripts.publy.net" rel="preconnect"><link href="https://pagead2.googlesyndication.com" rel="preconnect"><link href="https://widgets.outbrain.com" rel="preconnect"><link href="https://gamesvillageit.disqus.com" rel="preconnect"><link href="https://cdn.onesignal.com" rel="preconnect"><link href="https://servedby.publy.net" rel="preconnect"><link href="https://adservice.google.it" rel="preconnect"><link href="https://adservice.google.com" rel="preconnect"><link href="https://vendorlist.consensu.org" rel="preconnect"><link href="https://googleads.g.doubleclick.net" rel="preconnect"><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin="crossorigin"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://log.outbrainimg.com" rel="preconnect"><link href="https://odb.outbrain.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://stats.g.doubleclick.net" rel="preconnect"><link href="https://pa.rxthdr.com" rel="preconnect"><link href="https://adx.adform.net" rel="preconnect"><link href="https://ice.360yield.com" rel="preconnect"><link href="https://fastlane.rubiconproject.com" rel="preconnect"><link href="https://libs.outbrain.com" rel="preconnect"><link href="https://ib.adnxs.com" rel="preconnect"><link href="https://prg.smartadserver.com" rel="preconnect"><link href="https://mcdp-nydc1.outbrain.com" rel="preconnect"><link href="https://videoclientsservicescalls.outbrain.com" rel="preconnect"><link href="https://player.twitch.tv" rel="preconnect"><link href="https://ads.viralize.tv" rel="preconnect"><link href="https://sync.richaudience.com" rel="preconnect"><link href="https://js.agkn.com" rel="preconnect"><link href="https://www8.smartadserver.com" rel="preconnect"><link href="https://spl.zeotap.com" rel="preconnect"><link href="https://ads.stickyadstv.com" rel="preconnect"><link href="https://d.agkn.com" rel="preconnect"><link href="https://csync.smartadserver.com" rel="preconnect"><link href="https://adserver.gamesvillage.it" rel="preconnect"><link href="https://onesignal.com" rel="preconnect"><link href="https://gamesvillage.os.tc" rel="preconnect"><link href="https://b771317dd42a755d84cb44e30c37b009.safeframe.googlesyndication.com" rel="preconnect"><link href="https://cdn.ampproject.org" rel="preconnect"><link href="https://gamesvillage.onesignal.com" rel="preconnect"><link href="https://dt.adsafeprotected.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://static.criteo.net" rel="preconnect"><link href="https://static.vidazoo.com" rel="preconnect"><link href="https://js.spotx.tv" rel="preconnect"><link href="https://cdn.digitru.st" rel="preconnect"><link href="https://sync.search.spotxchange.com" rel="preconnect"><link href="https://search.spotxchange.com" rel="preconnect"><link href="https://static.cootlogix.com" rel="preconnect"><link href="https://secure-assets.rubiconproject.com" rel="preconnect"><link href="https://ads.adaptv.advertising.com" rel="preconnect"><link rel="amphtml" href="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/amp/" /><meta name="generator" content="AMP for WP 1.0.57"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="https://www.gamesvillage.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="https://www.gamesvillage.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Assetto Corsa Competizione: disponibile il nuovo update Feed dei commenti" href="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/feed/" /><meta property="fb:app_id" content="799603400164081" /><meta property="og:title" content="Assetto Corsa Competizione: disponibile il nuovo update" /><meta property="og:type" content="article" /><meta property="og:description" content="Come promesso all&#8217;indomani del lancio di Assetto Corsa Competizione per PS4 e Xbox One, 505 Games e KUNOS Simulazioni sono felici di poter fornire a tutti i fan e ai nuovi utenti una patch di ag" /><meta property="og:image" content="https://www.gamesvillage.it/wp-content/uploads/2019/04/Assetto-Corsa-Competizione-KUNOS-Simulazioni-Marco-Massorutto-15042019-30.jpg" /><meta property="og:url" content="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" /><link data-minify="1" rel='stylesheet' id='wpos-slick-style-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick-4e0d85f99c0c4b1c4d54e4882d0b90fa.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wtpsw-public-style-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public-bfaaa1460135ead5ab461882f738fd2a.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-fa-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thb-app-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/themes/goodlife-wp/assets/css/app-294f071d50a34f2b0de0101e2aad1be2.css' type='text/css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='style-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/themes/gv-child/style-fa2d3a9aa1daf50d1c6d9569e713ee00.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='parent_css-css' href='https://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='child_css-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/themes/gv-child/style-d800df2dd1686fa29c564350e9391e43.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.gamesvillage.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gamesvillage.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.gamesvillage.it/?p=7017610' /><link rel="alternate" type="application/json+oembed" href="https://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamesvillage.it%2F7017610%2Fassetto-corsa-competizione-disponibile-il-nuovo-update%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamesvillage.it%2F7017610%2Fassetto-corsa-competizione-disponibile-il-nuovo-update%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="custom-background-css">body.custom-background{background-image:url(https://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg);background-position:left top;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style><link rel="icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22855");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22853");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <body class="post-template-default single single-post postid-7017610 single-format-standard custom-background lazy-load-off thb_ads_header_mobile_on thb-lightbox-off thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper" class="open"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a><ul class="sub-menu"><li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li id="menu-item-7016330" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016330 menu-item-category-10078"><a href="https://www.gamesvillage.it/category/anime/">Anime</a></li><li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="https://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li id="menu-item-7005118" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7005118 menu-item-category-8925"><a href="https://www.gamesvillage.it/category/videogiochi/next-gen/">Next Gen</a></li><li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Platform</a><ul class="sub-menu"><li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="https://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="https://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="https://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="https://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="https://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="https://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="https://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="https://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="https://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="https://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786243"><a href="https://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="https://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a><ul class="sub-menu"><li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="https://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="https://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="https://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a><ul class="sub-menu"><li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="https://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="https://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="https://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="https://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a><ul class="sub-menu"><li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="https://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="https://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6998677" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6998677"><a href="https://www.gamesvillage.it/trending/">Trending</a></li><li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="https://www.gamesvillage.it/forum">Forum</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div></nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"> <a href="https://www.gamesvillage.it/" class="logolink"> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png" class="logoimg" alt="GamesVillage.it"/> </a> <span class="page-title" id="page-title">Assetto Corsa Competizione: disponibile il nuovo update</span></div><div class="medium-4 columns"><aside class="share-article-vertical share-main hide-on-print "> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamesvillage.it%2F7017610%2Fassetto-corsa-competizione-disponibile-il-nuovo-update%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Assetto+Corsa+Competizione%3A+disponibile+il+nuovo+update&url=https%3A%2F%2Fwww.gamesvillage.it%2F7017610%2Fassetto-corsa-competizione-disponibile-il-nuovo-update%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://pinterest.com/pin/create/link/?url=https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/&media=https://www.gamesvillage.it/wp-content/uploads/2019/04/Assetto-Corsa-Competizione-KUNOS-Simulazioni-Marco-Massorutto-15042019-30.jpg&description=Assetto+Corsa+Competizione%3A+disponibile+il+nuovo+update" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="Assetto+Corsa+Competizione%3A+disponibile+il+nuovo+update" class="whatsapp social" data-href="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside></div></div></div><header class="header style5 light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="https://www.gamesvillage.it/" class="logolink"> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png" class="logoimg" alt="GamesVillage.it"/> </a> <a href="https://www.gamesvillage.it/live" class="logolink"><img height="66" src="https://www.gamesvillage.it/wp-content/uploads/2020/06/live3.jpg"></a><nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016330 menu-item-category-10078"><a href="https://www.gamesvillage.it/category/anime/">Anime</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="https://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7005118 menu-item-category-8925"><a href="https://www.gamesvillage.it/category/videogiochi/next-gen/">Next Gen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Platform</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="https://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="https://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="https://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="https://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="https://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="https://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="https://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="https://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="https://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="https://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786243"><a href="https://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="https://www.gamesvillage.it/category/movies/">Movies</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="https://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="https://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="https://www.gamesvillage.it/category/retro/">Retro</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="https://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="https://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="https://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="https://www.gamesvillage.it/category/tech/">Tech</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="https://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="https://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998677"><a href="https://www.gamesvillage.it/trending/">Trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="https://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li></ul></nav><div class="menu-right-content"><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="https://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="https://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div></header> <br><p align="center"> <script type='text/javascript'>/* <![CDATA[ */ var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
    	 	  <!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'https://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt><br>");
//]]>-->
    }
    else
    	 {
    	 		document.write('<br><br><br>');
    	 } /* ]]> */</script> <div role="main" class="boxed"><div id="infinite-article" data-infinite="off" data-infinite-count="" class="off"><div class=""><div class=""><div class="inner_header1"><div class="row"><div class="small-12 columns"><header class=""> <a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title boxed-link category-boxed-link-22" title="News">News</a> <font color="#ffffff"><h1 class="entry-title" itemprop="name headline">Assetto Corsa Competizione: disponibile il nuovo update</h1></font></header></div></div></div></div> <br><div style="width:80%; margin:0 auto;"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22827");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22841");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </div> <br><br><div class="row"><div class="small-12 medium-8 columns"><article itemscope itemtype="https://schema.org/Article" class="post blog-post post-7017610 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-505-games tag-assetto-corsa-competizione tag-patch piattaforma-pc piattaforma-playstation-4-pro piattaforma-xbox-one produttore-505-games" id="post-7017610" data-id="7017610" data-url="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/"><aside class="post-bottom-meta"><div class="hide"> <img src="https://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="https://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong> <time class="date published time hide" datetime="2020-07-30T15:46:35+02:00" itemprop="datePublished" content="2020-07-30T15:46:35+02:00">30 Luglio 2020</time><meta itemprop="name headline" class="entry-title" content="Assetto Corsa Competizione: disponibile il nuovo update"><meta itemprop="dateModified" class="date updated" content="2020-07-30T15:46:35+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2019/04/Assetto-Corsa-Competizione-KUNOS-Simulazioni-Marco-Massorutto-15042019-30.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" content="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/"></aside><div class="share-container"><aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamesvillage.it%2F7017610%2Fassetto-corsa-competizione-disponibile-il-nuovo-update%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Assetto+Corsa+Competizione%3A+disponibile+il+nuovo+update&url=https%3A%2F%2Fwww.gamesvillage.it%2F7017610%2Fassetto-corsa-competizione-disponibile-il-nuovo-update%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://pinterest.com/pin/create/link/?url=https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/&media=https://www.gamesvillage.it/wp-content/uploads/2019/04/Assetto-Corsa-Competizione-KUNOS-Simulazioni-Marco-Massorutto-15042019-30.jpg&description=Assetto+Corsa+Competizione%3A+disponibile+il+nuovo+update" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="Assetto+Corsa+Competizione%3A+disponibile+il+nuovo+update" class="whatsapp social" data-href="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside><div class="post-content-container"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22863");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <div class="post-content entry-content cf"><p style="font-weight: 400;">Come promesso all&#8217;indomani del lancio di<span style="color: #ff0000;"><a href="https://www.gamesvillage.it/7015418/assetto-corsa-competizione-arriva-il-dlc-gt4-pack/"> <strong>Assetto Corsa Competizione</strong></a> </span>per<strong> PS4 e Xbox One, 505 Games e KUNOS Simulazioni</strong> sono felici di poter fornire a tutti i fan e ai nuovi utenti una <strong>patch di aggiornamento</strong> che arricchisce il gioco di nuovi contenuti e che risolve molti dei problemi rilevati dalla community dei giocatori, rispondendo alle loro richieste.</p><p style="font-weight: 400;">La patch di aggiornamento rilasciata oggi include contenuti relativi a problemi generali del gioco oltre a quelli più rilevanti connessi all’uso di volanti e periferiche di gioco. Ecco tutti i dettagli:</p><p><strong>Feature Aggiuntive:</strong></p><div align="center"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22837");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22851");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><br><ul><li style="font-weight: 400;"><strong>Server privati (trovate tutti i dettagli <a href="https://support.505games.com/hc/en-us/sections/360004385559"><span style="color: #ff0000;">qui</span></a><span style="color: #ff0000;">)</span></strong></li></ul><p><strong>Generale:</strong></p><ul><li style="font-weight: 400;"><strong>Risolti i crash che avvenivano durante l&#8217;accesso e la disconnessione durante una corsa</strong></li><li style="font-weight: 400;"><strong>Risolti i problemi di visualizzazione dei messaggi di rete in caso di disconnessione durante gli Eventi speciali</strong></li><li style="font-weight: 400;"><strong>Risolti i problemi di localizzazione relativi agli in-game rating</strong></li><li style="font-weight: 400;"><strong>Corrette alcune diciture errate riportate sotto alcuni comandi, nel menù di comandi e binding.</strong></li><li style="font-weight: 400;"><strong>Miglioramento di performance su modelli PRO (PS4 Pro e Xbox One X)</strong></li></ul><p>Periferiche di gioco:</p><ul><li style="font-weight: 400;"><strong>Aggiunto un avviso per ricordare all’utente di aggiornare il firmware del proprio volante</strong></li><li style="font-weight: 400;"><strong>Risolti svariati problemi di connessione e stabilità dei volanti</strong></li><li style="font-weight: 400;"><strong>Correzione del Force Feedback per una sensazione più adatta all’esperienza console</strong></li><li style="font-weight: 400;"><strong>Correzioni nelle opzioni di “Linearità Sterzo”</strong></li><li style="font-weight: 400;"><strong>Gli &#8220;effetti stradali&#8221; ora influenzano il Force Feedback</strong></li><li style="font-weight: 400;"><strong>Alcune modalità di visualizzazione non sono più accessibili tramite tastiera</strong></li></ul><p>Insomma, delle aggiunte veramente gradite sono state apportate in Assetto Corsa Competizione</p><p><img class="alignnone size-full wp-image-7013424" src="https://www.gamesvillage.it/wp-content/uploads/2020/07/ACC_cover.jpg" alt="Assetto Corsa Competizione" width="1920" height="1080" srcset="https://www.gamesvillage.it/wp-content/uploads/2020/07/ACC_cover.jpg 1920w, https://www.gamesvillage.it/wp-content/uploads/2020/07/ACC_cover-768x432.jpg 768w, https://www.gamesvillage.it/wp-content/uploads/2020/07/ACC_cover-1536x864.jpg 1536w, https://www.gamesvillage.it/wp-content/uploads/2020/07/ACC_cover-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></p><article><p></p></article></div></div></div> <br>Segui <strong>Gamesvillage.it</strong> su <a title="Segui Telefonia Today su Google News" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmRoYldWemRtbHNiR0ZuWlM1cGRDZ0FQAQ?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" rel="noopener noreferrer"><strong>Google News</strong></a>, <a title="Segui Gamesvillage.it su Google News" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmRoYldWemRtbHNiR0ZuWlM1cGRDZ0FQAQ?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" rel="noopener noreferrer">clicca sulla stellina ✩ da app e mobile o alla voce &#8220;Segui&#8221;</a>. </strong>Commenta nel nostro <strong><a href="https://www.gamesvillage.it/forum/" target="_blank" rel="noopener noreferrer">Forum</a> </strong><br><br><footer class="article-tags entry-footer"><div> <span class="tags-title">Tags</span> <a href="https://www.gamesvillage.it/tag/505-games/" title="https://www.gamesvillage.it/produttore/skybound-entertainment/" class="tag-link">505 Games</a> <a href="https://www.gamesvillage.it/tag/assetto-corsa-competizione/" title="" class="tag-link">Assetto Corsa Competizione</a> <a href="https://www.gamesvillage.it/tag/patch/" title="" class="tag-link">patch</a></div></footer><section class="post-author"> <a href="https://www.gamesvillage.it/author/mattia-sergio/" class="avatar-link"><img src="https://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="164" height="164" alt="Mattia "Zoldan" Sergio" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a><div class="author-content"><h5><a href="https://www.gamesvillage.it/author/mattia-sergio/">Mattia "Zoldan" Sergio</a></h5><p>Appassionato di videogiochi all'eta di 4 anni. Mattia entra nel fantastico mondo del gaming durante l'anno 2001 quando per la prima volta provò il suo primo gioco di strategia Empire Earth, da quel momento in poi non abbandonò più i videogiochi. Sempre in cerca di generi come Fps, Tps, RPG e platform, ma non si fa scrupoli per provare ogni tipo di videogioco.</p></div></section>  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print "><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22872");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <div class="row"><div class="small-12 medium-5 columns"><div class="share-title"></div></div><div align="center"></div></aside><br><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"7017610 http:\/\/www.gamesvillage.it\/?p=7017610","disqusShortname":"gamesvillageit","disqusTitle":"Assetto Corsa Competizione: disponibile il nuovo update","disqusUrl":"https:\/\/www.gamesvillage.it\/7017610\/assetto-corsa-competizione-disponibile-il-nuovo-update\/","postId":7017610};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </article></div><aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="https://schema.org/Article" class="post post-overlay photo-listing post-7017609 type-post status-publish format-standard has-post-thumbnail hentry category-tech category-tech-news tag-android-11 tag-google tag-leak tag-novita tag-oneplus" style="background-image: url(https://www.gamesvillage.it/wp-content/uploads/2020/07/la-prova-android-11-alias-android-r-analisi-novita-v6-47401-280x150.jpg);"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7017609/android-11-aod-disponibile-per-oneplus-8t/" rel="bookmark" title="Android 11: AOD disponibile per Oneplus 8T"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7017609/android-11-aod-disponibile-per-oneplus-8t/" title="Android 11: AOD disponibile per Oneplus 8T">Android 11: AOD disponibile per Oneplus 8T</a></h5><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/06/Simone-Garritano-300x300.jpeg" width="48" height="48" alt="Simone Garritano" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/simone-garritano/" title="Articoli scritti da Simone Garritano" rel="author">Simone Garritano</a></strong> <time class="date published time" datetime="2020-07-30T15:50:58+02:00" itemprop="datePublished" content="2020-07-30T15:50:58+02:00">30 Luglio 2020</time><meta itemprop="name headline" class="entry-title" content="Android 11: AOD disponibile per Oneplus 8T"><meta itemprop="dateModified" class="date updated" content="2020-07-30T15:50:58+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/07/la-prova-android-11-alias-android-r-analisi-novita-v6-47401.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7017609/android-11-aod-disponibile-per-oneplus-8t/" content="https://www.gamesvillage.it/7017609/android-11-aod-disponibile-per-oneplus-8t/"></aside></header></figure></article></li><li><article itemscope itemtype="https://schema.org/Article" class="post post-overlay photo-listing post-7017610 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-505-games tag-assetto-corsa-competizione tag-patch piattaforma-pc piattaforma-playstation-4-pro piattaforma-xbox-one produttore-505-games" style="background-image: url(https://www.gamesvillage.it/wp-content/uploads/2019/04/Assetto-Corsa-Competizione-KUNOS-Simulazioni-Marco-Massorutto-15042019-30-280x150.jpg);"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" rel="bookmark" title="Assetto Corsa Competizione: disponibile il nuovo update"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" title="Assetto Corsa Competizione: disponibile il nuovo update">Assetto Corsa Competizione: disponibile il nuovo update</a></h5><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong> <time class="date published time" datetime="2020-07-30T15:46:35+02:00" itemprop="datePublished" content="2020-07-30T15:46:35+02:00">30 Luglio 2020</time><meta itemprop="name headline" class="entry-title" content="Assetto Corsa Competizione: disponibile il nuovo update"><meta itemprop="dateModified" class="date updated" content="2020-07-30T15:46:35+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2019/04/Assetto-Corsa-Competizione-KUNOS-Simulazioni-Marco-Massorutto-15042019-30.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" content="https://www.gamesvillage.it/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/"></aside></header></figure></article></li><li><article itemscope itemtype="https://schema.org/Article" class="post post-overlay photo-listing post-7017605 type-post status-publish format-standard has-post-thumbnail hentry category-tech category-tech-news tag-galaxy-buds tag-leak tag-novita tag-samsung tag-samsung-galaxy" style="background-image: url(https://www.gamesvillage.it/wp-content/uploads/2020/07/galaxybudsplus_720-280x150.jpg);"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7017605/galaxy-buds-sono-forniti-di-un-design-anti-caduta/" rel="bookmark" title="Galaxy Buds sono forniti di un design anti caduta"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7017605/galaxy-buds-sono-forniti-di-un-design-anti-caduta/" title="Galaxy Buds sono forniti di un design anti caduta">Galaxy Buds sono forniti di un design anti caduta</a></h5><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/06/Simone-Garritano-300x300.jpeg" width="48" height="48" alt="Simone Garritano" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/simone-garritano/" title="Articoli scritti da Simone Garritano" rel="author">Simone Garritano</a></strong> <time class="date published time" datetime="2020-07-30T15:16:28+02:00" itemprop="datePublished" content="2020-07-30T15:16:28+02:00">30 Luglio 2020</time><meta itemprop="name headline" class="entry-title" content="Galaxy Buds sono forniti di un design anti caduta"><meta itemprop="dateModified" class="date updated" content="2020-07-30T15:16:28+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/07/galaxybudsplus_720.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7017605/galaxy-buds-sono-forniti-di-un-design-anti-caduta/" content="https://www.gamesvillage.it/7017605/galaxy-buds-sono-forniti-di-un-design-anti-caduta/"></aside></header></figure></article></li></ul></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="https://schema.org/Article" class="post style1 style1-meta post-7017432 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-polygon-treehouse tag-recensione tag-roki tag-united-label piattaforma-pc genere_gioco-avventura genere_gioco-punta-e-clicca genere_gioco-puzzle"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7017432/roki-recensione-a-ciascuno-i-propri-mostri/" rel="bookmark" title="Röki Recensione: a ciascuno i propri mostri"> <img width="280" height="150" src="https://www.gamesvillage.it/wp-content/uploads/2020/07/Röki_Keyart_1080p_NoLogo-280x150.png" class="no-lazy-load wp-post-image" alt="" /><figure class="circle_rating small"> <span>8.5</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="21.666"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7017432/roki-recensione-a-ciascuno-i-propri-mostri/" title="Röki Recensione: a ciascuno i propri mostri">Röki Recensione: a ciascuno i propri mostri</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/05/cea738ba-6d13-40ed-9c20-42ba4b4d15b6-300x300.jpg" width="48" height="48" alt="Fabio Rossi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/fabio-rossi/" title="Articoli scritti da Fabio Rossi" rel="author">Fabio Rossi</a></strong> <time class="date published time" datetime="2020-07-30T10:30:46+02:00" itemprop="datePublished" content="2020-07-30T10:30:46+02:00">30 Luglio 2020</time><meta itemprop="name headline" class="entry-title" content="Röki Recensione: a ciascuno i propri mostri"><meta itemprop="dateModified" class="date updated" content="2020-07-30T09:40:10+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/07/Röki_Keyart_1080p_NoLogo.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7017432/roki-recensione-a-ciascuno-i-propri-mostri/" content="https://www.gamesvillage.it/7017432/roki-recensione-a-ciascuno-i-propri-mostri/"></aside></article><article itemscope itemtype="https://schema.org/Article" class="post style1 style1-meta post-7017236 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-fairy-tail tag-gust tag-koch-media tag-koei-tecmo tag-recensione piattaforma-nintendo-switch piattaforma-playstation-4 piattaforma-playstation-4-pro genere_gioco-jrpg produttore-gust produttore-koei-tecmo"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7017236/fairy-tail-recensione-un-viaggio-magico/" rel="bookmark" title="Fairy Tail Recensione: un viaggio&#8230; magico!"> <img width="280" height="150" src="https://www.gamesvillage.it/wp-content/uploads/2020/07/FAIRY-TAIL_20200720080254-280x150.jpg" class="no-lazy-load wp-post-image" alt="Fairy Tail" /><figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7017236/fairy-tail-recensione-un-viaggio-magico/" title="Fairy Tail Recensione: un viaggio&#8230; magico!">Fairy Tail Recensione: un viaggio&#8230; magico!</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://secure.gravatar.com/avatar/5e74c584655be355f4102e801bf9fae7?s=48&#038;d=https%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/salvatore-cardone/" title="Articoli scritti da Salvatore Cardone" rel="author">Salvatore Cardone</a></strong> <time class="date published time" datetime="2020-07-30T01:01:16+02:00" itemprop="datePublished" content="2020-07-30T01:01:16+02:00">30 Luglio 2020</time><meta itemprop="name headline" class="entry-title" content="Fairy Tail Recensione: un viaggio&#8230; magico!"><meta itemprop="dateModified" class="date updated" content="2020-07-29T17:56:26+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/07/FAIRY-TAIL_20200720080254.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="741"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7017236/fairy-tail-recensione-un-viaggio-magico/" content="https://www.gamesvillage.it/7017236/fairy-tail-recensione-un-viaggio-magico/"></aside></article><article itemscope itemtype="https://schema.org/Article" class="post style1 style1-meta post-7017372 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-brace-yourself-games tag-cadence-of-hyrule tag-dlc-1 tag-nintendo tag-pacchetto-personaggi piattaforma-nintendo-switch genere_gioco-action-rpg produttore-nintendo"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7017372/cadence-of-hyrule-dlc-1-recensione-arrivano-nuovi-pg/" rel="bookmark" title="Cadence of Hyrule DLC 1 Recensione: arrivano nuovi PG"> <img width="280" height="150" src="https://www.gamesvillage.it/wp-content/uploads/2020/07/Cadence-of-Hyrule-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="Cadence of Hyrule" /> </a></figure><aside class="post-category"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7017372/cadence-of-hyrule-dlc-1-recensione-arrivano-nuovi-pg/" title="Cadence of Hyrule DLC 1 Recensione: arrivano nuovi PG">Cadence of Hyrule DLC 1 Recensione: arrivano nuovi PG</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2018/05/Pettine-300x300.jpeg" width="48" height="48" alt="Simone Pettine" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/simone-pettine/" title="Articoli scritti da Simone Pettine" rel="author">Simone Pettine</a></strong> <time class="date published time" datetime="2020-07-29T16:00:07+02:00" itemprop="datePublished" content="2020-07-29T16:00:07+02:00">29 Luglio 2020</time><meta itemprop="name headline" class="entry-title" content="Cadence of Hyrule DLC 1 Recensione: arrivano nuovi PG"><meta itemprop="dateModified" class="date updated" content="2020-07-29T15:26:22+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/07/Cadence-of-Hyrule-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7017372/cadence-of-hyrule-dlc-1-recensione-arrivano-nuovi-pg/" content="https://www.gamesvillage.it/7017372/cadence-of-hyrule-dlc-1-recensione-arrivano-nuovi-pg/"></aside></article></div></div><div id="custom_html-20" class="widget_text widget cf widget_custom_html"><strong>Twitch</strong><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=gamesvillage&amp;parent=www.gamesvillage.it" width="299" height="258" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></div></div><div id="custom_html-5" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22861");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></div><div id="feedzy_wp_widget-2" class="widget cf widget_feedzy_wp_widget"><strong>VigamusMagazine </strong><div class="feedzy-rss feedzy-26c9d69ee8dd969745263235b5d33457"><ul><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.vigamusmagazine.com/205949/black-beauty-e-atteso-per-la-fine-dellanno-su-disney/" target="_blank" rel=" noopener">Black Beauty è atteso per la fine dell’anno su Disney+</a></span><div class="rss_content" style=""></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.vigamusmagazine.com/205955/blightbound-arriva-su-steam-in-accesso-anticipato/" target="_blank" rel=" noopener">Blightbound arriva su Steam in accesso anticipato</a></span><div class="rss_content" style=""></div></li><li style="padding: 15px 0 25px" class="rss_item"> <span class="title"><a href="https://www.vigamusmagazine.com/205947/steam-arrivano-le-restrizioni-per-gli-acquisti-da-paesi-stranieri/" target="_blank" rel=" noopener">Steam: arrivano le restrizioni per gli acquisti da Paesi stranieri</a></span><div class="rss_content" style=""></div></li></ul></div></div><div id="custom_html-8" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22829");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></div><div id="custom_html-17" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22861");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></div></div></aside></div></div><br><div align="center"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22831");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div><div class="row"><div class="small-12 columns"><aside class="related-posts cf hide-on-print"><h4 class="related-title"></h4><div class="row"></div></aside></div></div></div></div><footer id="footer" class="light boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div></div></footer>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22845");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <footer id="subfooter" class="light boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> Content by: <img width="120" height="450" alt="Idra Editing" src="https://www.gamesvillage.it/wp-content/uploads/2020/06/LOGO-solo-IDRA.png"> Powered by: <a href="https://www.coolnetwork.it"><img alt="Coolnetwork Hosting Solution" src="https://www.gamesvillage.it/wp-content/uploads/2020/03/CoolNetwork-mini.png"></a><br> <a href="https://www.gamesvillage.it/" class="logolink"> <img src="https://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><div class="footer-menu"><ul><li class="page_item page-item-7006548"><a href="https://www.gamesvillage.it/google-news/">Google News</a></li><li class="page_item page-item-10"><a href="https://www.gamesvillage.it/">Home</a></li><li class="page_item page-item-6815279"><a href="https://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li><li class="page_item page-item-7013102"><a href="https://www.gamesvillage.it/live/">Live | Twitch</a></li><li class="page_item page-item-6779571"><a href="https://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li><li class="page_item page-item-6997395"><a href="https://www.gamesvillage.it/trending/">Trending</a></li></ul></div><p>Copyright Gamesvillage.it - 2020</p></div></div></div></footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a><link data-minify="1" rel='stylesheet' id='feedzy-rss-feeds-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-3461825654086f2ad4997a74bc6c3c14.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"gamesvillageit"}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=d16f71137eee9c2b69efe43b9971d149'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=d16f71137eee9c2b69efe43b9971d149'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"url":"https:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=d16f71137eee9c2b69efe43b9971d149'></script> <script type='text/javascript'>/* <![CDATA[ */ var Wtpsw = {"ajaxurl":"https:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"7017610"}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.4'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=d16f71137eee9c2b69efe43b9971d149'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=d16f71137eee9c2b69efe43b9971d149' async='async'></script> <aside id="thb-login" class="mfp-hide thb-login-form light"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="https://www.gamesvillage.it/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password"/> <button class="btn " type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="b5eb23f9b8" /><input type="hidden" name="_wp_http_referer" value="/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" /></form></div><div class="thb-login"><form id="thb_login_form" action="https://www.gamesvillage.it/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member"/> <button class="btn " type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="b5eb23f9b8" /><input type="hidden" name="_wp_http_referer" value="/7017610/assetto-corsa-competizione-disponibile-il-nuovo-update/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div></aside><div id="takeover_gv"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'https://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.gamesvillage.it/www/delivery/ck.php?n=ae140db9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae140db9' border='0' alt='' /></a></noscript></div> <script>$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');</script> <script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation: '//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,forceLocale: 'it',scrollToAccept:true,obfuscateContent:false,bannerSize:'normal',buttonPos:'LB',bannerPos:'top',logging: false}}</script> <script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script> </body></html>
 - Debug: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8ae9ebe9e2efeecabbbfb3bcbbbbbdbab2b2">[email&#160;protected]</a> --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>