<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.gamesvillage.it/xmlrpc.php"><link rel="icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>ROCCAT ha annunciato la nuova serie di tastiere Vulcan | GamesVillage.it</title><meta name="description" content="ROCCAT ha annunciato la nuova serie di tastiere da gaming Vulcan, le quali monteranno per la prima volta i Titan Switch." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="ROCCAT ha annunciato la nuova serie di tastiere Vulcan | GamesVillage.it" /><meta property="og:description" content="ROCCAT ha annunciato la nuova serie di tastiere da gaming Vulcan, le quali monteranno per la prima volta i Titan Switch." /><meta property="og:url" content="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" /><meta property="og:site_name" content="GamesVillage.it" /><meta property="article:publisher" content="https://facebook.com/GamesVillage.it" /><meta property="article:published_time" content="2020-09-22T12:43:47+00:00" /><meta property="article:modified_time" content="2020-09-22T12:44:30+00:00" /><meta property="og:image" content="https://www.gamesvillage.it/wp-content/uploads/2020/09/gallery03-01-full-2x-v3-2.jpg" /><meta property="og:image:width" content="1643" /><meta property="og:image:height" content="876" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Gamesvillageita" /><meta name="twitter:site" content="@Gamesvillageita" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gamesvillage.it/#website","url":"https://www.gamesvillage.it/","name":"GamesVillage.it","description":"Videogiochi per PC e console","potentialAction":[{"@type":"SearchAction","target":"https://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/#primaryimage","inLanguage":"it-IT","url":"https://www.gamesvillage.it/wp-content/uploads/2020/09/gallery03-01-full-2x-v3-2.jpg","width":1643,"height":876,"caption":"ROCCAT"},{"@type":"WebPage","@id":"https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/#webpage","url":"https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/","name":"ROCCAT ha annunciato la nuova serie di tastiere Vulcan | GamesVillage.it","isPartOf":{"@id":"https://www.gamesvillage.it/#website"},"primaryImageOfPage":{"@id":"https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/#primaryimage"},"datePublished":"2020-09-22T12:43:47+00:00","dateModified":"2020-09-22T12:44:30+00:00","author":{"@id":"https://www.gamesvillage.it/#/schema/person/663e3af4a7177606562636bd41bf8cc4"},"description":"ROCCAT ha annunciato la nuova serie di tastiere da gaming Vulcan, le quali monteranno per la prima volta i Titan Switch.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/"]}]},{"@type":["Person"],"@id":"https://www.gamesvillage.it/#/schema/person/663e3af4a7177606562636bd41bf8cc4","name":"Luca Foderini","image":{"@type":"ImageObject","@id":"https://www.gamesvillage.it/#personlogo","inLanguage":"it-IT","url":"https://www.gamesvillage.it/wp-content/uploads/2020/08/Luca-Foderini-GamesVillage.jpg","caption":"Luca Foderini"},"description":"Appassionato di videogiochi dalla tenera et\u00e0 di 5 anni, passando per diversi generi fino ad arrivare ai titoli eSports, coltivando una vera passione per la competizione e tutto ci\u00f2 che la riguarda, soprattutto nell'ambito degli sparatutto in prima persona."}]}</script> <link rel="amphtml" href="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="https://www.gamesvillage.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="https://www.gamesvillage.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; ROCCAT ha annunciato la nuova serie di tastiere Vulcan Feed dei commenti" href="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/feed/" /><meta property="fb:app_id" content="799603400164081" /><meta property="og:title" content="ROCCAT ha annunciato la nuova serie di tastiere Vulcan" /><meta property="og:type" content="article" /><meta property="og:description" content="Pochi minuti fa, la nota azienda tedesca leader del settore della produzione di periferiche da gioco, ROCCAT, ha annunciato la nuova serie di tastiere meccaniche Vulcan. Queste ultime, adesso monteran" /><meta property="og:image" content="https://www.gamesvillage.it/wp-content/uploads/2020/09/gallery03-01-full-2x-v3-2.jpg" /><meta property="og:url" content="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" /><link data-minify="1" rel='stylesheet' id='twitch_status-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/twitch-status/css/twitch-status21-998595ed04e80cc7a335ada032239066.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='twitch_status_fontello-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/twitch-status/font/fontello/css/fontello-fd8d32d1e6e477c83c8971910556f9cb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='twitch_status_animation-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/twitch-status/font/fontello/css/animation-99c94f93e1fbe0bae7579f7a13d7728b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpos-slick-style-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick-d7b8ae7d3e031a107b1398509d375a92.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wtpsw-public-style-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public-4e29e69a7cd45ce0bc36a3bcacb7cb4a.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-fa-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thb-app-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/themes/goodlife-wp/assets/css/app-d15772678b3baadd34311f63ee7f39ec.css' type='text/css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link data-minify="1" rel='stylesheet' id='style-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/themes/gv-child/style-8e8353ce2d55c14aa4f94824310b3a0d.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='parent_css-css' href='https://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='child_css-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/themes/gv-child/style-b50143f4fd6e14b5e60fa556f3febd11.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.gamesvillage.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gamesvillage.it/wp-json/wp/v2/posts/7024881" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gamesvillage.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.gamesvillage.it/?p=7024881' /><link rel="alternate" type="application/json+oembed" href="https://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamesvillage.it%2F7024881%2Froccat-ha-annunciato-la-nuova-serie-vulcan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gamesvillage.it%2F7024881%2Froccat-ha-annunciato-la-nuova-serie-vulcan%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="custom-background-css">body.custom-background{background-image:url(https://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg);background-position:left top;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style><link rel="icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <script type="text/javascript" async=true>(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = false;
element.type = 'text/javascript';
element.src = url;



function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;

function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');

iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}

function tcfAPIHandler() {
var gdprApplies;
var args = arguments;

if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};

if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}

function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};

try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}

var payload = json.__tcfapiCall;

if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
event.source.postMessage(returnMsg, '*');
},
payload.parameter
);
}
}

while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}

if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};

makeStub();

var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};

var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};

if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
firstScript.parentNode.insertBefore(element, firstScript);
})();</script>  <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script> </head> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22855");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22853");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <body class="post-template-default single single-post postid-7024881 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-off thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper" class="open"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a><ul class="sub-menu"><li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li id="menu-item-7016330" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016330 menu-item-category-10078"><a href="https://www.gamesvillage.it/category/anime/">Anime</a></li><li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="https://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li id="menu-item-7024141" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7024141 menu-item-category-5261"><a href="https://www.gamesvillage.it/category/esport/">eSport</a></li><li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Platform</a><ul class="sub-menu"><li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="https://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="https://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="https://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="https://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="https://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="https://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="https://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li id="menu-item-7024142" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-7024142"><a href="https://www.gamesvillage.it/piattaforma/playstation-5/">PlayStation 5</a></li><li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="https://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="https://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="https://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="https://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li><li id="menu-item-7024143" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-7024143"><a href="https://www.gamesvillage.it/piattaforma/xbox-series-x/">Xbox Series X</a></li></ul></li><li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="https://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a><ul class="sub-menu"><li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="https://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="https://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="https://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a><ul class="sub-menu"><li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="https://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="https://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="https://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="https://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a><ul class="sub-menu"><li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6863629 menu-item-category-16"><a href="https://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="https://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6998677" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6998677"><a href="https://www.gamesvillage.it/trending/">Trending</a></li><li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="https://www.gamesvillage.it/forum">Forum</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="https://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div></nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"> <a href="https://www.gamesvillage.it/" class="logolink"> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png" class="logoimg" alt="GamesVillage.it"/> </a> <span class="page-title" id="page-title">ROCCAT ha annunciato la nuova serie di tastiere Vulcan</span></div><div class="medium-4 columns"><aside class="share-article-vertical share-main hide-on-print "> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamesvillage.it%2F7024881%2Froccat-ha-annunciato-la-nuova-serie-vulcan%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=ROCCAT+ha+annunciato+la+nuova+serie+di+tastiere+Vulcan&url=https%3A%2F%2Fwww.gamesvillage.it%2F7024881%2Froccat-ha-annunciato-la-nuova-serie-vulcan%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://pinterest.com/pin/create/link/?url=https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/&media=https://www.gamesvillage.it/wp-content/uploads/2020/09/gallery03-01-full-2x-v3-2.jpg&description=ROCCAT+ha+annunciato+la+nuova+serie+di+tastiere+Vulcan" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="ROCCAT+ha+annunciato+la+nuova+serie+di+tastiere+Vulcan" class="whatsapp social" data-href="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside></div></div></div><header class="header style5 light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="https://www.gamesvillage.it/" class="logolink"> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png" class="logoimg" alt="GamesVillage.it"/> </a><nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7016330 menu-item-category-10078"><a href="https://www.gamesvillage.it/category/anime/">Anime</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="https://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7024141 menu-item-category-5261"><a href="https://www.gamesvillage.it/category/esport/">eSport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Platform</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="https://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="https://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="https://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="https://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="https://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="https://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="https://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-7024142"><a href="https://www.gamesvillage.it/piattaforma/playstation-5/">PlayStation 5</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="https://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="https://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="https://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="https://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-7024143"><a href="https://www.gamesvillage.it/piattaforma/xbox-series-x/">Xbox Series X</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="https://www.gamesvillage.it/category/movies/">Movies</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="https://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="https://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="https://www.gamesvillage.it/category/retro/">Retro</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="https://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="https://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="https://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="https://www.gamesvillage.it/category/tech/">Tech</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6863629 menu-item-category-16"><a href="https://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="https://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998677"><a href="https://www.gamesvillage.it/trending/">Trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="https://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li></ul></nav><div class="menu-right-content"><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="https://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="https://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div></header> <br><p align="center"> <script type='text/javascript'>/* <![CDATA[ */ var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
    	 	  <!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'https://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt><br>");
//]]>-->
    }
    else
    	 {
    	 		document.write('<br><br><br>');
    	 } /* ]]> */</script> <div role="main" class="boxed"><div id="infinite-article" data-infinite="off" data-infinite-count="5" class="off"><div class=""><div class=""><div class="inner_header1"><div class="row"><div class="small-12 columns"><header class=""> <a href="https://www.gamesvillage.it/category/tech/tech-news/" class="single_category_title boxed-link category-boxed-link-16" title="Tech News">Tech News</a> <font color="#ffffff"><h1 class="entry-title" itemprop="name headline">ROCCAT ha annunciato la nuova serie di tastiere Vulcan</h1></font></header></div></div></div></div> <br><div style="width:80%; margin:0 auto;"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22827");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22841");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> </div> <br><br><div class="row"><div class="small-12 medium-8 columns"><article itemscope itemtype="https://schema.org/Article" class="post blog-post post-7024881 type-post status-publish format-standard has-post-thumbnail hentry category-tech category-tech-news tag-roccat tag-roccat-vulcan" id="post-7024881" data-id="7024881" data-url="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/"><aside class="post-bottom-meta"><div class="hide"> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/08/Luca-Foderini-GamesVillage-300x300.jpg" width="48" height="48" alt="Luca Foderini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="https://www.gamesvillage.it/author/luca-foderini/" title="Articoli scritti da Luca Foderini" rel="author">Luca Foderini</a></strong> <time class="date published time hide" datetime="2020-09-22T14:43:47+02:00" itemprop="datePublished" content="2020-09-22T14:43:47+02:00">22 Settembre 2020</time><meta itemprop="name headline" class="entry-title" content="ROCCAT ha annunciato la nuova serie di tastiere Vulcan"><meta itemprop="dateModified" class="date updated" content="2020-09-22T14:44:30+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/09/gallery03-01-full-2x-v3-2.jpg"><meta itemprop="width" content="1643"><meta itemprop="height" content="876"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" content="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/"></aside><div class="share-container"><aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.gamesvillage.it%2F7024881%2Froccat-ha-annunciato-la-nuova-serie-vulcan%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=ROCCAT+ha+annunciato+la+nuova+serie+di+tastiere+Vulcan&url=https%3A%2F%2Fwww.gamesvillage.it%2F7024881%2Froccat-ha-annunciato-la-nuova-serie-vulcan%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://pinterest.com/pin/create/link/?url=https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/&media=https://www.gamesvillage.it/wp-content/uploads/2020/09/gallery03-01-full-2x-v3-2.jpg&description=ROCCAT+ha+annunciato+la+nuova+serie+di+tastiere+Vulcan" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="ROCCAT+ha+annunciato+la+nuova+serie+di+tastiere+Vulcan" class="whatsapp social" data-href="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside><div class="post-content-container"> <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22863");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <div class="post-content entry-content cf"><p>Pochi minuti fa, la nota azienda tedesca leader del settore della produzione di periferiche da gioco,<strong> ROCCAT, ha annunciato la nuova serie di tastiere meccaniche Vulcan</strong>. Queste ultime, adesso monteranno una nuova tipologia di swtich, chiamato <strong>Titan Switch</strong>.</p><p>I modelli <strong>Vulcan TKL PRO e PRO</strong>, nello specifico, s<strong>aranno composte da interruttori ottici, mentre la versione TKL li avrà di tipo meccanico</strong>. <strong>ROCCAT</strong> ha inaugurato, in questo modo, l&#8217;arrivo di questa innovazione all&#8217;interno di uno dei suoi prodotti.</p><p>Nel caso in cui vogliate saperne di più sulle nuove tastiere, vi consigliamo di dare un&#8217;occhiata alla loro <a href="https://it.roccat.org/?utm_campaign=Vulcans2020&amp;utm_medium=social&amp;utm_source=fb-twit-insta&amp;utm_content=vulcans2020&amp;utm_term=" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000">pagina ufficiale</span></a> o, ancora meglio, consultare il video di presentazione delle suddette. <strong>La data di rilascio è fissata al 29 settembre</strong>.</p><div align="center"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22837");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22851");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt; /* ]]> */</script></div><br><div class="flex-video widescreen youtube"><iframe title="ROCCAT Vulcan TKL Pro | Compact Optical RGB Gaming Keyboard | 4K Trailer" width="960" height="540" src="https://www.youtube.com/embed/nWeP82fuY4w?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>&nbsp;</p><article><p></p></article></div></div></div> <br>Segui <strong>Gamesvillage.it</strong> su <a title="Segui Telefonia Today su Google News" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmRoYldWemRtbHNiR0ZuWlM1cGRDZ0FQAQ?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" rel="noopener noreferrer"><strong>Google News</strong></a>, <a title="Segui Gamesvillage.it su Google News" href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMmRoYldWemRtbHNiR0ZuWlM1cGRDZ0FQAQ?hl=it&gl=IT&ceid=IT%3Ait" target="_blank" rel="noopener noreferrer">clicca sulla stellina ✩ da app e mobile o alla voce &#8220;Segui&#8221;</a>. </strong>Commenta nel nostro <strong><a href="https://www.gamesvillage.it/forum/" target="_blank" rel="noopener noreferrer">Forum</a> </strong><br><br><footer class="article-tags entry-footer"><div> <span class="tags-title">Tags</span> <a href="https://www.gamesvillage.it/tag/roccat/" title="" class="tag-link">ROCCAT</a> <a href="https://www.gamesvillage.it/tag/roccat-vulcan/" title="" class="tag-link">ROCCAT Vulcan</a></div></footer><section class="post-author"> <a href="https://www.gamesvillage.it/author/luca-foderini/" class="avatar-link"><img src="https://www.gamesvillage.it/wp-content/uploads/2020/08/Luca-Foderini-GamesVillage-300x300.jpg" width="164" height="164" alt="Luca Foderini" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a><div class="author-content"><h5><a href="https://www.gamesvillage.it/author/luca-foderini/">Luca Foderini</a></h5><p>Appassionato di videogiochi dalla tenera età di 5 anni, passando per diversi generi fino ad arrivare ai titoli eSports, coltivando una vera passione per la competizione e tutto ciò che la riguarda, soprattutto nell'ambito degli sparatutto in prima persona.</p></div></section>  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print "><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22872");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <div class="row"><div class="small-12 medium-5 columns"><div class="share-title"></div></div><div align="center"></div></aside><br><div id="disqus_thread"></div> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"7024881 http:\/\/www.gamesvillage.it\/?p=7024881","disqusShortname":"gamesvillageit","disqusTitle":"ROCCAT ha annunciato la nuova serie di tastiere Vulcan","disqusUrl":"https:\/\/www.gamesvillage.it\/7024881\/roccat-ha-annunciato-la-nuova-serie-vulcan\/","postId":7024881};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </article></div><aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="custom_html-23" class="widget_text widget cf widget_custom_html"><strong>Twitch</strong><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=gamesvillage&parent=www.gamesvillage.it" frameborder="0" scrolling="no" allowfullscreen="true" class="twitch-player"></iframe></div></div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="https://schema.org/Article" class="post post-overlay photo-listing post-7024886 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news category-news tag-kevin-etten tag-nicolas-cage tag-pedro-pascal tag-sharon-horgan tag-the-unbearable-weight-of-massive-talent tag-tiffany-haddish tag-tom-gormican" style="background-image: url(https://www.gamesvillage.it/wp-content/uploads/2020/09/The-Unbearable-Weight-of-Massive-Talent-280x150.jpg);"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7024886/the-unbearable-weight-of-massive-talent-tiffany-haddish-si-aggiunge-al-cast/" rel="bookmark" title="The Unbearable Weight of Massive Talent: Tiffany Haddish si aggiunge al cast"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7024886/the-unbearable-weight-of-massive-talent-tiffany-haddish-si-aggiunge-al-cast/" title="The Unbearable Weight of Massive Talent: Tiffany Haddish si aggiunge al cast">The Unbearable Weight of Massive Talent: Tiffany Haddish si aggiunge al cast</a></h5><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/03/Costanza-Levi-della-Vida-300x300.jpg" width="48" height="48" alt="Costanza Levi della Vida" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/dorkalis/" title="Articoli scritti da Costanza Levi della Vida" rel="author">Costanza Levi della Vida</a></strong> <time class="date published time" datetime="2020-09-22T15:16:58+02:00" itemprop="datePublished" content="2020-09-22T15:16:58+02:00">22 Settembre 2020</time><meta itemprop="name headline" class="entry-title" content="The Unbearable Weight of Massive Talent: Tiffany Haddish si aggiunge al cast"><meta itemprop="dateModified" class="date updated" content="2020-09-22T15:16:58+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/09/The-Unbearable-Weight-of-Massive-Talent.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7024886/the-unbearable-weight-of-massive-talent-tiffany-haddish-si-aggiunge-al-cast/" content="https://www.gamesvillage.it/7024886/the-unbearable-weight-of-massive-talent-tiffany-haddish-si-aggiunge-al-cast/"></aside></header></figure></article></li><li><article itemscope itemtype="https://schema.org/Article" class="post post-overlay photo-listing post-7024881 type-post status-publish format-standard has-post-thumbnail hentry category-tech category-tech-news tag-roccat tag-roccat-vulcan" style="background-image: url(https://www.gamesvillage.it/wp-content/uploads/2020/09/gallery03-01-full-2x-v3-2-280x150.jpg);"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" rel="bookmark" title="ROCCAT ha annunciato la nuova serie di tastiere Vulcan"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" title="ROCCAT ha annunciato la nuova serie di tastiere Vulcan">ROCCAT ha annunciato la nuova serie di tastiere Vulcan</a></h5><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/08/Luca-Foderini-GamesVillage-300x300.jpg" width="48" height="48" alt="Luca Foderini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/luca-foderini/" title="Articoli scritti da Luca Foderini" rel="author">Luca Foderini</a></strong> <time class="date published time" datetime="2020-09-22T14:43:47+02:00" itemprop="datePublished" content="2020-09-22T14:43:47+02:00">22 Settembre 2020</time><meta itemprop="name headline" class="entry-title" content="ROCCAT ha annunciato la nuova serie di tastiere Vulcan"><meta itemprop="dateModified" class="date updated" content="2020-09-22T14:44:30+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/09/gallery03-01-full-2x-v3-2.jpg"><meta itemprop="width" content="1643"><meta itemprop="height" content="876"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" content="https://www.gamesvillage.it/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/"></aside></header></figure></article></li><li><article itemscope itemtype="https://schema.org/Article" class="post post-overlay photo-listing post-7024840 type-post status-publish format-standard has-post-thumbnail hentry category-tech category-tech-news tag-roccat tag-roccat-burst" style="background-image: url(https://www.gamesvillage.it/wp-content/uploads/2020/09/1YVxxOD-280x150.jpeg);"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7024840/roccat-amazon-spagna-leaka-il-nuovo-mouse/" rel="bookmark" title="ROCCAT: Amazon Spagna leaka il nuovo mouse"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7024840/roccat-amazon-spagna-leaka-il-nuovo-mouse/" title="ROCCAT: Amazon Spagna leaka il nuovo mouse">ROCCAT: Amazon Spagna leaka il nuovo mouse</a></h5><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/08/Luca-Foderini-GamesVillage-300x300.jpg" width="48" height="48" alt="Luca Foderini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/luca-foderini/" title="Articoli scritti da Luca Foderini" rel="author">Luca Foderini</a></strong> <time class="date published time" datetime="2020-09-22T14:33:18+02:00" itemprop="datePublished" content="2020-09-22T14:33:18+02:00">22 Settembre 2020</time><meta itemprop="name headline" class="entry-title" content="ROCCAT: Amazon Spagna leaka il nuovo mouse"><meta itemprop="dateModified" class="date updated" content="2020-09-22T14:33:18+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/09/1YVxxOD-scaled.jpeg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7024840/roccat-amazon-spagna-leaka-il-nuovo-mouse/" content="https://www.gamesvillage.it/7024840/roccat-amazon-spagna-leaka-il-nuovo-mouse/"></aside></header></figure></article></li></ul></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="https://schema.org/Article" class="post style1 style1-meta post-7024714 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bigben-interactive tag-breakpoint tag-recensione tag-tennis-world-tour-2 piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-sport produttore-bigben-interactive"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7024714/tennis-world-tour-2-recensione-si-torna-in-campo/" rel="bookmark" title="Tennis World Tour 2 Recensione: si torna in campo!"> <img width="280" height="150" src="https://www.gamesvillage.it/wp-content/uploads/2020/09/Tennis-World-Tour-2-280x150.jpg" class="no-lazy-load wp-post-image" alt="Tennis World Tour 2" loading="lazy" /><figure class="circle_rating small"> <span>6</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="57.776"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7024714/tennis-world-tour-2-recensione-si-torna-in-campo/" title="Tennis World Tour 2 Recensione: si torna in campo!">Tennis World Tour 2 Recensione: si torna in campo!</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2020/04/giorgia-peschiolini-300x300.png" width="48" height="48" alt="Giorgia “Peschio” Peschiolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/g-peschiolini/" title="Articoli scritti da Giorgia “Peschio” Peschiolini" rel="author">Giorgia “Peschio” Peschiolini</a></strong> <time class="date published time" datetime="2020-09-22T12:00:22+02:00" itemprop="datePublished" content="2020-09-22T12:00:22+02:00">22 Settembre 2020</time><meta itemprop="name headline" class="entry-title" content="Tennis World Tour 2 Recensione: si torna in campo!"><meta itemprop="dateModified" class="date updated" content="2020-09-22T10:39:41+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/09/Tennis-World-Tour-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7024714/tennis-world-tour-2-recensione-si-torna-in-campo/" content="https://www.gamesvillage.it/7024714/tennis-world-tour-2-recensione-si-torna-in-campo/"></aside></article><article itemscope itemtype="https://schema.org/Article" class="post style1 style1-meta post-7024540 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-2k-sports tag-recensione tag-saber-interactive tag-wwe-2k-battlegrounds piattaforma-google-stadia piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-picchiaduro produttore-2k produttore-saber-interactive"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7024540/wwe-2k-battlegrounds-recensione-che-la-rissa-reale-abbia-inizio/" rel="bookmark" title="WWE 2K Battlegrounds Recensione: che la rissa reale abbia inizio"> <img width="280" height="150" src="https://www.gamesvillage.it/wp-content/uploads/2020/09/WWE-2K-Battlegrounds-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="WWE 2K Battlegrounds" loading="lazy" /><figure class="circle_rating small"> <span>8.2</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="25.9992"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7024540/wwe-2k-battlegrounds-recensione-che-la-rissa-reale-abbia-inizio/" title="WWE 2K Battlegrounds Recensione: che la rissa reale abbia inizio">WWE 2K Battlegrounds Recensione: che la rissa reale abbia inizio</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2018/01/21752082_1608698372484295_6037432598472023402_n-300x300.jpg" width="48" height="48" alt="Gianpaolo Iglio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/mossgarden/" title="Articoli scritti da Gianpaolo Iglio" rel="author">Gianpaolo Iglio</a></strong> <time class="date published time" datetime="2020-09-21T14:30:45+02:00" itemprop="datePublished" content="2020-09-21T14:30:45+02:00">21 Settembre 2020</time><meta itemprop="name headline" class="entry-title" content="WWE 2K Battlegrounds Recensione: che la rissa reale abbia inizio"><meta itemprop="dateModified" class="date updated" content="2020-09-21T15:43:45+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/09/WWE-2K-Battlegrounds-1.jpg"><meta itemprop="width" content="1618"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7024540/wwe-2k-battlegrounds-recensione-che-la-rissa-reale-abbia-inizio/" content="https://www.gamesvillage.it/7024540/wwe-2k-battlegrounds-recensione-che-la-rissa-reale-abbia-inizio/"></aside></article><article itemscope itemtype="https://schema.org/Article" class="post style1 style1-meta post-7024345 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-minecraft tag-minecraft-dungeons tag-mojang-studios tag-nintendo-switch tag-recensione piattaforma-nintendo-switch genere_gioco-dungeon-crawler produttore-mojang"><figure class="post-gallery"> <a href="https://www.gamesvillage.it/7024345/minecraft-dungeons-hero-edition-recensione-eroi-cubettosi-da-tasca/" rel="bookmark" title="Minecraft Dungeons Hero Edition Recensione: eroi cubettosi da tasca"> <img width="280" height="150" src="https://www.gamesvillage.it/wp-content/uploads/2020/06/minecraft-dungeons-1920x1080-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="Minecraft Dungeons" loading="lazy" /><figure class="circle_rating small"> <span>8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="https://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://www.gamesvillage.it/7024345/minecraft-dungeons-hero-edition-recensione-eroi-cubettosi-da-tasca/" title="Minecraft Dungeons Hero Edition Recensione: eroi cubettosi da tasca">Minecraft Dungeons Hero Edition Recensione: eroi cubettosi da tasca</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://www.gamesvillage.it/wp-content/uploads/2018/01/profilo-300x300.jpg" width="48" height="48" alt="Fabio D'Anna" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="https://www.gamesvillage.it/author/super-fabio-bros/" title="Articoli scritti da Fabio D&#039;Anna" rel="author">Fabio D'Anna</a></strong> <time class="date published time" datetime="2020-09-20T12:00:36+02:00" itemprop="datePublished" content="2020-09-20T12:00:36+02:00">20 Settembre 2020</time><meta itemprop="name headline" class="entry-title" content="Minecraft Dungeons Hero Edition Recensione: eroi cubettosi da tasca"><meta itemprop="dateModified" class="date updated" content="2020-09-20T11:36:04+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="https://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.gamesvillage.it/wp-content/uploads/2020/06/minecraft-dungeons-1920x1080-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.gamesvillage.it/7024345/minecraft-dungeons-hero-edition-recensione-eroi-cubettosi-da-tasca/" content="https://www.gamesvillage.it/7024345/minecraft-dungeons-hero-edition-recensione-eroi-cubettosi-da-tasca/"></aside></article></div></div><div id="custom_html-5" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22861");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></div><div id="feedzy_wp_widget-2" class="widget cf widget_feedzy_wp_widget"><strong>VigamusMagazine </strong><div class='feedzy-lazy' data-feeds="https://www.vigamusmagazine.com/feed"data-max="3"data-feed_title="no"data-target="_blank"data-follow=""data-title=""data-meta="auto"data-multiple_meta=""data-summary="no"data-summarylength="50"data-thumb="auto"data-default=""data-size="150"data-keywords_title=""data-refresh="12_hours"data-sort=""data-http="force"data-error_empty=""data-amp="yes"data-offset=""data-className=""data-lazy="yes"data-keywords_ban=""><div class="feedzy-rss feedzy-26c9d69ee8dd969745263235b5d33457"><ul><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/209676/xbox-game-pass-raggiunge-i-15-milioni-di-iscritti/" target="_blank" rel=" noopener" title="Xbox Game Pass raggiunge i 15 milioni di iscritti" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2018/08/fc6e98de-b20d-42b7-b81c-20d13e7690b1.jpg');" title="Xbox Game Pass raggiunge i 15 milioni di iscritti"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2018/08/fc6e98de-b20d-42b7-b81c-20d13e7690b1.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/209676/xbox-game-pass-raggiunge-i-15-milioni-di-iscritti/" target="_blank" rel=" noopener">Xbox Game Pass raggiunge i 15 milioni di iscritti</a></span><div class="rss_content" style=""></div></li><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/209648/going-under-recensione-lepopea-dello-stagista-sfruttato/" target="_blank" rel=" noopener" title="Going Under Recensione – L’epopea dello stagista sfruttato" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2020/09/going-under-jackie.1280x720.jpg');" title="Going Under Recensione – L’epopea dello stagista sfruttato"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2020/09/going-under-jackie.1280x720.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/209648/going-under-recensione-lepopea-dello-stagista-sfruttato/" target="_blank" rel=" noopener">Going Under Recensione – L’epopea dello stagista sfruttato</a></span><div class="rss_content" style=""></div></li><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/209668/crash-bandicoot-4-its-about-time-arriva-il-trailer-di-lancio/" target="_blank" rel=" noopener" title="Crash Bandicoot 4 It’s About Time: arriva il trailer di lancio" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2020/06/crash-bandicoot-4-.jpg');" title="Crash Bandicoot 4 It’s About Time: arriva il trailer di lancio"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2020/06/crash-bandicoot-4-.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/209668/crash-bandicoot-4-its-about-time-arriva-il-trailer-di-lancio/" target="_blank" rel=" noopener">Crash Bandicoot 4 It’s About Time: arriva il trailer di lancio</a></span><div class="rss_content" style=""></div></li></ul></div></div></div><div id="custom_html-8" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22829");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></div><div id="custom_html-17" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22861");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div></div></div></aside></div></div><br><div align="center"><script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22831");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script></div><div class="row"><div class="small-12 columns"><aside class="related-posts cf hide-on-print"><h4 class="related-title"></h4><div class="row"></div></aside></div></div></div></div><footer id="footer" class="light boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div></div></footer>  <script type='text/javascript'>/* <![CDATA[ */ //<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22845");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]> /* ]]> */</script> <footer id="subfooter" class="light boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> Content by: <img width="120" height="450" alt="Idra Editing" src="https://www.gamesvillage.it/wp-content/uploads/2020/06/LOGO-solo-IDRA.png"> Powered by: <a href="https://www.coolnetwork.it"><img alt="Coolnetwork Hosting Solution" src="https://www.gamesvillage.it/wp-content/uploads/2020/03/CoolNetwork-mini.png"></a><br> <a href="https://www.gamesvillage.it/" class="logolink"> <img src="https://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><div class="footer-menu"><ul><li class="page_item page-item-7006548"><a href="https://www.gamesvillage.it/google-news/">Google News</a></li><li class="page_item page-item-10"><a href="https://www.gamesvillage.it/">Home</a></li><li class="page_item page-item-6815279"><a href="https://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li><li class="page_item page-item-7013102"><a href="https://www.gamesvillage.it/live/">Live | Twitch</a></li><li class="page_item page-item-6779571"><a href="https://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li><li class="page_item page-item-6997395"><a href="https://www.gamesvillage.it/trending/">Trending</a></li></ul></div><p>Copyright Gamesvillage.it - 2020</p></div></div></div></footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a><link data-minify="1" rel='stylesheet' id='feedzy-rss-feeds-css' href='https://www.gamesvillage.it/wp-content/cache/min/1/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds-f3a5907cffaf2ede2c06e351fd60a7f5.css' type='text/css' media='all' /> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script> <script type='text/javascript' id='disqus_count-js-extra'>/* <![CDATA[ */ var countVars = {"disqusShortname":"gamesvillageit"}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script> <script type='text/javascript' id='twitch_status-js-extra'>/* <![CDATA[ */ var twitchStatus = {"pluginUrl":"https:\/\/www.gamesvillage.it\/wp-content\/plugins\/twitch-status","ajaxurl":"https:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","channels":{"gamesvillage":{"name":"gamesvillage","selectors":[".logolink"]}},"data":{"gamesvillage":{"status":"online","name":"gamesvillage","id":"675004914","login":"gamesvillage","display_name":"GamesVillage","type":"live","broadcaster_type":"affiliate","description":"Canale ufficiale del sito GamesVillage.it! Troverete gameplay, approfondimenti e talk. Sul sito ci occupiamo di Videogiochi, Cinema, Tech ed Esport insomma tutto ci\u00f2 che trovate sul sito, lo troverete anche qui, ma con le nostre bellissime faccine.","profile_image_url":"https:\/\/static-cdn.jtvnw.net\/jtv_user_pictures\/aa2189b3-8c0d-4c29-bd0a-a5eb57b5376c-profile_image-300x300.png","offline_image_url":"https:\/\/static-cdn.jtvnw.net\/jtv_user_pictures\/7fd672a1-41fe-4125-a46f-a77e2e8918ae-channel_offline_image-1920x1080.jpeg","view_count":231600,"user_id":"118097375","user_name":"GamesVillage","game_id":"509658","title":"GamesVillage Talk: Acquisto Bethesda da parte di Microsoft e novit\u00e0 PS5","viewer_count":23,"started_at":"2020-09-22T12:55:12Z","language":"it","thumbnail_url":"https:\/\/static-cdn.jtvnw.net\/previews-ttv\/live_user_gamesvillage-{width}x{height}.jpg","tag_ids":["67259b26-ff83-444e-9d3c-faab390df16f","8ba227ca-073c-46a7-b3cc-193e52c5ab4d","5b9935eb-1e9a-4217-98ad-62bda5cff0d1","fd8f5e68-42d3-4544-a273-5fc92dabc568"],"game_name":"Just Chatting","box_art_url":"https:\/\/static-cdn.jtvnw.net\/ttv-boxart\/Just%20Chatting-{width}x{height}.jpg","statusTxt":"Online","playingHTML":"<a href=\"https:\/\/twitch.tv\/gamesvillage\/profile\" target=\"_blank\">GamesVillage<\/a> playing <a href=\"https:\/\/twitch.tv\/directory\/game\/509658\" target=\"_blank\">Just Chatting<\/a>","playerHTML":"<iframe src=\"https:\/\/player.twitch.tv\/?channel=gamesvillage&parent=www.gamesvillage.it\" frameborder=\"0\" scrolling=\"no\" allowfullscreen=\"true\" class=\"twitch-player\"><\/iframe>","chatHTML":"<iframe src=\"https:\/\/www.twitch.tv\/embed\/gamesvillage\/chat?parent=www.gamesvillage.it\" frameborder=\"0\" scrolling=\"no\" allowfullscreen=\"true\" class=\"twitch-chat\"><\/iframe>"}},"buttonHTML":{"online":"<a href=\"https:\/\/www.gamesvillage.it\/live\/\">LIVE!<\/a>","offline":"<img width=\"45\" height=\"45\" src=\"https:\/\/www.gamesvillage.it\/img_static\/twitch-app-android.png\"> offline"},"msg":{"insertTwitchPlayer":"Insert Twitch player","insertTwitchChat":"Insert Twitch chat","insertTwitchStatus":"Insert Twitch online status tag"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/plugins/twitch-status/js/twitch-status.js?ver=1.5.1' id='twitch_status-js'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=1ee398b8d88035ebdaffc265fbd42b83' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=1ee398b8d88035ebdaffc265fbd42b83' id='thb-vendor-js'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' id='thb-app-js-extra'>/* <![CDATA[ */ var themeajax = {"url":"https:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=1ee398b8d88035ebdaffc265fbd42b83' id='thb-app-js'></script> <script type='text/javascript' id='wtpsw-public-script-js-extra'>/* <![CDATA[ */ var Wtpsw = {"ajaxurl":"https:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"7024881"}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.5' id='wtpsw-public-script-js'></script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=1ee398b8d88035ebdaffc265fbd42b83' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=1ee398b8d88035ebdaffc265fbd42b83' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='feedzy-rss-feeds-lazy-js-extra'>/* <![CDATA[ */ var feedzy = {"url":"https:\/\/www.gamesvillage.it\/wp-json\/feedzy\/v1\/lazy\/","rest_nonce":"58bdf8dbf9","nonce":"51a68da249"}; /* ]]> */</script> <script type='text/javascript' src='https://www.gamesvillage.it/wp-content/plugins/feedzy-rss-feeds/js/feedzy-lazy.js?ver=3.4.0' id='feedzy-rss-feeds-lazy-js'></script> <aside id="thb-login" class="mfp-hide thb-login-form light"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="https://www.gamesvillage.it/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password"/> <button class="btn " type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="057fc4669a" /><input type="hidden" name="_wp_http_referer" value="/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" /></form></div><div class="thb-login"><form id="thb_login_form" action="https://www.gamesvillage.it/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member"/> <button class="btn " type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="057fc4669a" /><input type="hidden" name="_wp_http_referer" value="/7024881/roccat-ha-annunciato-la-nuova-serie-vulcan/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div></aside><div id="takeover_gv"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'https://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://adserver.gamesvillage.it/www/delivery/ck.php?n=ae140db9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae140db9' border='0' alt='' /></a></noscript></div> <script>$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');</script> </body></html>
 - Debug: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="147775777c71705425222424232c24222124">[email&#160;protected]</a> --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>