alibi-wedge
  • In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Il paradosso della connessione Fastweb

Cambio titolo
  1. #1
    Utente L'avatar di kratos799
    Registrato il
    02-07
    Messaggi
    205

    Esclamazione Il paradosso della connessione Fastweb

    Ciao a tutti! Inizio questa discussione per sottoporvi un mio problema con la connessione ADSL di Fastweb.
    Facendola il più breve possibile, non so come mai ma ogni video di Youtube o streaming video anche su altri canali, vanno lentissimi, quasi non riescono a caricarsi. Questo vale non solo per un pc, ma per qualunque dispositivo connesso alla rete. Ovviamente ho subito pensato a problemi di linea, effettuo un test con speedtest, ma la connessione viaggia normalmente, come se non ci fosse nessun problema (fatto or ora, ad esempio, ho 13ms di ping, 13.88 Mbps di download e 0,88 Mbps di upload). Ho già provato a resettare router (attualmente ho il technicolor TG582n), cambiare router, staccare e riattaccare dispositivi, niente. Ho provato a cambiare i proxy del router, prima quelli google poi openDNS, inizialmente andavano meglio, poi niente. Ho contattato il servizio clienti, ma ovviamente loro mi fanno effettuare i test della velocità e non riscontrano nessun problema. Ora per un mesetto andava bene, ma è da una settimana che la situazione è peggiorata sensibilmente. Di contro, nessun problema ad aprire pagine web, tutto si comporta normalmente, solo i video sono davvero davvero lenti, spesso inguardabili (a risoluzioni minime, ovviamente). Il mio pc è collegato via ethernet, dispositivi vari in wi-fi. Spero che qualcuno possa venirmi in aiuto grazie!

    UPDATE: proprio mentre vi sto scrivendo noto che il cellulare, collegato via wi fi, non riesce neanche a caricare una qualunque pagina web. Ma speedtest o il test sulla pagina Fastweb continua ad andare alla solita velocità. Che riescano a "truccare" la velocità in qualche modo ? Non so più cosa pensare

  2. #2
    Utente L'avatar di silvergold1
    Registrato il
    02-05
    Località
    Napoli
    Messaggi
    19.888
    Il servizio clienti contattato è quello telefonico? Se si, contattali su twitter o facebook che sono più preparati.

  3. #3
    Utente L'avatar di kratos799
    Registrato il
    02-07
    Messaggi
    205
    Si era telefonico, ok proverò a contattarli via FB e farò sapere!

  4. #4
    da 3? L'avatar di Celebron
    Registrato il
    07-06
    Località
    Sotto Canestro
    Messaggi
    14.462
    Ogni tanto con fastweb succede anche a me credo sia qualche problema dovuto alla manutanzione di parte della rete nella tua specifica zona, si risolve da solo entro pochi giorni e, come te, anche per me dava problemi solo con i video youtube (che addirittura scattavano a 240p)

  5. #5
    Utente L'avatar di kratos799
    Registrato il
    02-07
    Messaggi
    205
    Citazione Celebron Visualizza Messaggio
    Ogni tanto con fastweb succede anche a me credo sia qualche problema dovuto alla manutanzione di parte della rete nella tua specifica zona, si risolve da solo entro pochi giorni e, come te, anche per me dava problemi solo con i video youtube (che addirittura scattavano a 240p)
    Esattamente, 240p è in questi giorni diventato il mio HD dalla pesantezza nel caricarlo XD

  6. #6
    (╯ಠ_ರೃ)╯︵ [ǝɯɐ1ɟ] L'avatar di wanzer
    Registrato il
    05-03
    Località
    BO/RM/VT
    Messaggi
    13.013
    Anche io ho gli stessi sintomi (per la precisione a Bologna)

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •