alibi-wedge
  • In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 16

Discussione: infostrada, quasi impossibile navigare...

Cambio titolo
  1. #1
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Località
    Roma
    Messaggi
    16.199

    infostrada, quasi impossibile navigare...

    Ormai è quasi una settimana che almeno da me infostrada è quasi inutilizzabile... qualunque sito e download va di una lentezza assurda, e non è mai stabile come velocità... ogni giorno è andato sempre peggio, oggi sta diventando una cosa impossibile...


    Che sta succedendo?...

  2. #2
    VINACCIA!! L'avatar di gabbomnislash
    Registrato il
    01-08
    Località
    Kefka's tower
    Messaggi
    3.994
    Stessa situazione qui (anche io di Roma), lentissimo e cadute frequenti da almeno una settimana.

  3. #3
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Località
    Roma
    Messaggi
    16.199
    prima della prossima settimana probabilmente non cambierà nulla, c'è chi dice che ci sono problemi alla centrale e che proprio riguardano Roma... sta collassando...


    nel frattempo vediamo se riesco a ristabilire i veri 20mega visto che da gennaio 2014 erano diventati 17...

    edit: come sempre supporto iperscadente... me dicono de riconfigurare determinati settaggi nel router e di rifare lo speed test... ma per favore!!!! e qui me fermo se no parte la bestemmia!!!!!
    Ultima modifica di FulValBot; 16-01-2015 alle 19:32:53

  4. #4
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Località
    Roma
    Messaggi
    16.199
    lunedì beccheranno una chiamata dall'AGCOM (così leggevo su un commento nella pagina fb di wind), voglio vedere se avranno il coraggio di giocare sporco anche con loro!!

    c'è gente che è da dicembre che continua ad aver problemi, alcuni anche col telefono fisso, altri sono rimasti totalmente senza adsl, e altri ancora hanno problemi coi cellulari sempre con wind...

    da me va ancora male l'adsl...


    sto veramente perdendo la pazienza...

  5. #5
    bepsi
    Ospite
    qui a Caserta, ho avuto problemi con il telefono fisso muto, ma per la linea sempre sui 6MB

  6. #6
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Località
    Roma
    Messaggi
    16.199
    ho già detto che i problemi riguardano Roma...

  7. #7
    Mod Skywalker L'avatar di Shoot
    Registrato il
    09-05
    Località
    Campobasso
    Messaggi
    14.815
    Riguardano anche Campobasso, visto che da 5-6 giorni ho la linea più lenta di un bradipo
    Mmf.

  8. #8
    VINACCIA!! L'avatar di gabbomnislash
    Registrato il
    01-08
    Località
    Kefka's tower
    Messaggi
    3.994
    Video su youtube che si bloccano a 144p, hell yeah!

  9. #9
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Località
    Roma
    Messaggi
    16.199
    esattamente, o peggio ancora non partono proprio o non viene nemmeno caricata la pagina...

    e questo accade anche oggi... credo sia in pieno collasso...
    Ultima modifica di FulValBot; 19-01-2015 alle 09:55:40

  10. #10
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Località
    Roma
    Messaggi
    16.199
    qua va sempre peggio ogni giorno che passa... oggi proprio non riesco a navigare...

  11. #11
    Utente L'avatar di Beardy
    Registrato il
    01-09
    Messaggi
    2.006
    Noooooo, non dite così, il mese prossimo volevo passare ad infostrada...
    Si sa nulla su eventuali soluzioni?

  12. #12
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Località
    Roma
    Messaggi
    16.199
    ehm... una soluzione??... qua io non ne vedo nemmeno una... e va sempre peggio

  13. #13
    Utente L'avatar di Beardy
    Registrato il
    01-09
    Messaggi
    2.006
    @[email protected] e @[email protected] , sono per caso migliorate le cose?

  14. #14
    VINACCIA!! L'avatar di gabbomnislash
    Registrato il
    01-08
    Località
    Kefka's tower
    Messaggi
    3.994
    Citazione Beardy Visualizza Messaggio
    @[email protected] e @[email protected] , sono per caso migliorate le cose?
    A dire il vero, ultimamente sta andando anche peggio.Cade ogni 5 minuti e navigo di una lentezza disarmante.
    Related: http://www.webnews.it/2015/02/17/win...ettivita-adsl/

  15. #15
    Utente L'avatar di Beardy
    Registrato il
    01-09
    Messaggi
    2.006
    Vabbè ho capito, mi rivolgerò a tiscali...

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •