alibi-wedge
  • In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 22

Discussione: Problema Skype 7.0

Cambio titolo
  1. #1
    Utente L'avatar di DomWright83
    Registrato il
    03-12
    Messaggi
    3.676

    Problema Skype 7.0

    Salve ragazzi come da titolo ho un problema con la versione nuova di Skype ovvero la 7.0: in pratica si impianta sempre ed oltre ad impiantarsi fa impiantare il PC; Il mio OS Windows 7 a 64 bit e attualmente sto aggirando un po' il problema con una versione precedente di skype con la quale non ho nessun problema (ma che purtroppo prova ad aggiornarsi alle 7.0)

  2. #2
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Localit
    Roma
    Messaggi
    16.199
    controlla le opzioni audio dentro skype e controlla che sia in uso solo una sk audio e solo un microfono nel caso in cui sia connesso anche quello


    c' stata una versione di skype in cui con l'orario settato a 0.00 non mi faceva nemmeno chattare e ho dovuto settarlo su 0:00, non so se il tuo caso...

  3. #3
    Utente L'avatar di DomWright83
    Registrato il
    03-12
    Messaggi
    3.676
    Citazione FulValBot Visualizza Messaggio
    controlla le opzioni audio dentro skype e controlla che sia in uso solo una sk audio e solo un microfono nel caso in cui sia connesso anche quello


    c' stata una versione di skype in cui con l'orario settato a 0.00 non mi faceva nemmeno chattare e ho dovuto settarlo su 0:00, non so se il tuo caso...
    Dove devo andare per settare l'orario? Comunque mi risulta solo una sk ed un solo microfono

    Inviato dal mio GT-I9505 utilizzando Tapatalk

  4. #4
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Localit
    Roma
    Messaggi
    16.199
    pu anche darsi che il problema dell'orario l'hanno fixato...

    fai una prova a non mettere la schermata home

  5. #5
    Utente L'avatar di DomWright83
    Registrato il
    03-12
    Messaggi
    3.676
    Ovvero? Come si fa? Edit: ho notato che si blocca quando vado sulle conversazioni di gruppo

    Inviato dal mio GT-I9505 utilizzando Tapatalk

  6. #6
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Localit
    Roma
    Messaggi
    16.199
    clicca sul nick in alto cos da levarla (non che li leva, per almeno non la vedi selezionata, e gi facendo cos diminuisce anche l'uso di ram, cpu e gpu)


    aggiorna flashplayer

  7. #7
    Utente L'avatar di DomWright83
    Registrato il
    03-12
    Messaggi
    3.676
    Citazione FulValBot Visualizza Messaggio
    clicca sul nick in alto cos da levarla (non che li leva, per almeno non la vedi selezionata, e gi facendo cos diminuisce anche l'uso di ram, cpu e gpu)


    aggiorna flashplayer
    Flashplayer gia aggiornato con Chrome

    Inviato dal mio GT-I9505 utilizzando Tapatalk

  8. #8
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Localit
    Roma
    Messaggi
    16.199
    skype non usa chrome... e skype a molti d problemi se internet explorer non il browser di default... (tra cui cpu al 100%)

  9. #9
    Utente L'avatar di DomWright83
    Registrato il
    03-12
    Messaggi
    3.676
    Ah dove l'aggiorno flashplayer?

    Inviato dal mio GT-I9505 utilizzando Tapatalk

  10. #10
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Localit
    Roma
    Messaggi
    16.199
    www.adobe.com prima rimuovi quello vecchio


    se hai anche firefox dovrai prendere anche quella versione

  11. #11
    Utente L'avatar di DomWright83
    Registrato il
    03-12
    Messaggi
    3.676
    Ah comunque ho cliccato su un contatto singolo e nessun problema, appena vado su un gruppo si blocca

    Inviato dal mio GT-I9505 utilizzando Tapatalk

  12. #12
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Localit
    Roma
    Messaggi
    16.199
    non ho gruppi di chat su skype quindi non posso vedere se lo fa anche da me o no...

  13. #13
    Utente L'avatar di DomWright83
    Registrato il
    03-12
    Messaggi
    3.676
    Ah ho capito, provo ad aggiornare flashplayer

    Inviato dal mio GT-I9505 utilizzando Tapatalk

  14. #14
    Utente L'avatar di DomWright83
    Registrato il
    03-12
    Messaggi
    3.676
    Aggiornato fp e se clicco su una conversazione di gruppo si impianta

    Inviato dal mio GT-I9505 utilizzando Tapatalk

  15. #15
    Utente L'avatar di FulValBot
    Registrato il
    11-06
    Localit
    Roma
    Messaggi
    16.199
    serve l'errore... controlla il visualizzatore eventi


    controlla anche i processi nel task manager

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •