• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 25

Discussione: PC indemoniato, si avvia da solo senza accenderlo!!

Cambio titolo
  1. #1
    Ku Nuk Mak Sauro Tuk Tuk L'avatar di chinook
    Registrato il
    11-02
    Località
    Micio Camping!!
    Messaggi
    13.392

    PC indemoniato, si avvia da solo senza accenderlo!!

    Ebbene sì, chiamate l'esorcista!!! Questa settimana mi sono ritrovato il pc accesso per ben due volte, nonostante lo avessi spento me lo sono ritrovato alla schermata di scelta dell'utente contro la mia volontà...
    La prova definitiva è avvenuta oggi. Scendo le scale, attacco il filo telefonico al modem (esterno), lo accendo (il modem) e pure il computer si accende senza averlo nemmeno toccato!!! Potrebbe essere un problema di instabilità della corrente?? Eppure uso un UPS con protezione da sovralimentazione!!! Il dottor betruger si è impadronito del mio PC, infatti è tutto successo da quando ho installato Doom 3... Perchè mi si avvia da solo??

  2. #2
    Utente L'avatar di Giggino
    Registrato il
    09-04
    Messaggi
    27.903
    cioè ma il pc era spento?cioè era proprio "morto"?

  3. #3
    Ku Nuk Mak Sauro Tuk Tuk L'avatar di chinook
    Registrato il
    11-02
    Località
    Micio Camping!!
    Messaggi
    13.392
    Spento completamente morto, è solo collegato alla corrente... Questa mattina ho preso un colpo perchè mi si è avviato da solo sotto gli occhi e non sto scherzando....

  4. #4
    Utente L'avatar di eXogroove
    Registrato il
    06-04
    Messaggi
    3.156
    Nel bios ci sono dei parametri...per farlo accendere...tramite..modem...tramite un tasto ecc..ecc..
    sikuramente..hai settata una di kueste opzioni..
    In base a ciò ke hai detto..presumo sia la prima opzione..(kuella del modem appunto )

    Ciao..
    Alby...

  5. #5
    Utente pigro L'avatar di Italiano medio
    Registrato il
    07-04
    Messaggi
    6.011
    Citazione eXogroove
    Nel bios ci sono dei parametri...per farlo accendere...tramite..modem...tramite un tasto ecc..ecc..
    sikuramente..hai settata una di kueste opzioni..
    In base a ciò ke hai detto..presumo sia la prima opzione..(kuella del modem appunto )

    Ciao..
    Alby...

    potrei anche sbagliarmi ma se non ricordo male anche in winzozz si può impostare l'accensione automatica...


  6. #6
    Utente L'avatar di eXogroove
    Registrato il
    06-04
    Messaggi
    3.156
    Citazione Snake1990
    potrei anche sbagliarmi ma se non ricordo male anche in winzozz si può impostare l'accensione automatica...
    Ma no..
    windows..non può "dire" al pc di accendersi..
    è il pc..ke si accende..e windows..parte..

    Ciau..

  7. #7
    Moderatore segreto °-° L'avatar di eddy gordo
    Registrato il
    10-02
    Località
    Bergamo
    Messaggi
    4.810
    io avevo un problema simile l' estate scorsa, lasciavo il pc in standy con bios impostanto a far riaccendere il pc su perdita di voltaggio, la notte col condizionatore (che non so come faccia a far slatare la luce per un attimo quando parte) vedevo il pc accendersi per un attimo e poi si spegneva in auto tornando in standby
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  8. #8
    Linux User L'avatar di Silversnake
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    2.608
    forse è il tuo gatto

  9. #9
    Utente L'avatar di Hann
    Registrato il
    11-04
    Località
    Treviso
    Messaggi
    117
    potrebbe essere anche un problema di contatti


  10. #10
    XVincenzoX
    Ospite
    HAAAAAAAAAAAA!

    Portalo in chiesa!!!!

  11. #11
    113 L'avatar di lupo3
    Registrato il
    04-03
    Località
    Rimini
    Messaggi
    13.726
    Ma che roba strana.. prova a vedere se hai settato qualcosa dal bios.. o_o

    Altrimenti guarda se quando si accende il pc il bottoncino si schiaccia da solo così capirai che è colpa di *qualcun'altro*... ... ... ... ..

  12. #12
    Bannato
    Registrato il
    07-05
    Messaggi
    396
    PORCA PUTTAN é INIZIATA L'APOCALISSE...PENTITEVI FINCHé SIAMO IN TEMPO...

  13. #13
    LOL L'avatar di MARLBORO
    Registrato il
    01-05
    Località
    La terra dei cachi
    Messaggi
    10.195
    stacca la spina
    I fantastici video di domokun: 1 2 3 4 5 6 7 8

  14. #14
    Bannato
    Registrato il
    07-05
    Messaggi
    396
    Citazione Gognitti 48
    PORCA PUTTAN é INIZIATA L'APOCALISSE...PENTITEVI FINCHé SIAMO IN TEMPO...
    I CAVALIERI VARCHERANNO LA SOGLIA E PORTERANNO MORTE E PESTILENZA...AAAAAAAAHHHHHHHHHH.....

  15. #15
    Ku Nuk Mak Sauro Tuk Tuk L'avatar di chinook
    Registrato il
    11-02
    Località
    Micio Camping!!
    Messaggi
    13.392
    Allora:

    1) Non è il gatto
    2) Accendendo il modem si avvia anche il pc, non è in stand-by e dal bios non è attivato niente tipo wake-up, auto accensione tutto su off
    3) Una volta non succedeva
    4) Il PC si avvia anche da solo senza che nessuno tocchi niente

    Veramente strano...

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •