• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Problema WinXp

Cambio titolo
  1. #1
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297

    Problema WinXp

    Ho installato WinXp da pochi gg., ha funzionato benissimo fino ad oggi, ora quando do il comando di spegnimento il pc non si spegne, ma si riavvia e posso spegnere solo tenendo pressato il pulsante di avvio a lungo. Sapete nula a questo proposito??
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  2. #2
    Utente L'avatar di Diadora
    Registrato il
    10-02
    LocalitÓ
    Rapallo
    Messaggi
    4.115
    Hai per caso overcloccato la scheda video?
    Con "Diadora" non intendo la marca di scarpe.
    Ovunque tu vada ricorda che la Katana di Diadora sarÓ sempre al servizio della giustizia.

  3. #3
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    No, nessun overclock, pezzi tutti nuovi ed originali, non ho avuto problemi fino a ieri notte. L'ultimo install Ŕ stato GTA III, ma l'altro ieri.
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  4. #4
    Utente
    Registrato il
    10-02
    LocalitÓ
    Binago(Co)
    Messaggi
    17.738
    ci sara' qualche processo che non lo fa spegnere.usi programmi p2p??

  5. #5
    Mines L'avatar di The Matrix
    Registrato il
    04-03
    LocalitÓ
    Rapallo (GE)
    Messaggi
    13.504
    Inviato da Manolo
    ci sara' qualche processo che non lo fa spegnere.usi programmi p2p??
    Cmq se nn sbaglio con l'xpantispy,puoi risolverlo questo problema,magari anche attivando l'ultima voce di spunta delle "impostazioni varie",e anche attivando la terza.
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  6. #6
    Nipote di Zio Bill L'avatar di Vegeta
    Registrato il
    10-02
    LocalitÓ
    Dragonball
    Messaggi
    1.298
    Premi CTRL+ALT+CANC subito dopo aver avviato il pc e postaci che processi hai in corso.
    Scheda Madre: Chaintech 9VJL3 | Processore: Intel« Pentium IV Northwood 2.8 Ghz, Bus speed 533 Mhz | Ram: 512 MB DDR PC2700, Cas 2.5 | Scheda video: Hercules 3D Prophet 9700 | Scheda audio: Philips Seismic Edge | Hard Disk: Seagate Barracuda ATA IV 80GB, 7200 rpm | Monitor: Philips Brilliance 107P4, dot pitch 0.25 mm, max res. 1920x1440 | Lettore DVD: Nec DV5800 | Masterizzatore: Samsung CD-R/RW SW-248F, 48x24x48x | Sistema audio: Philips 4.1 | Stampante: Canon S400 | Tastiera: Internet Keyboard | Mouse: Logitech MX300 | Sistema operativo: Windows XP Home Edition | 3D Mark 2001 SE: 13788 | 3D Mark 2003: 4765 | GL Excess: 11257 |

  7. #7
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    Ho fatto ttta una serie di controlli di base e non mi risulta alcun errore. Tutte le applicazioni funzionano regolarmente e non ho ravvisato alcun malfunzionamento se non il giÓ detto spegnimento mancante.

    Si, uso prog. p2p, ho solo winmx installato, ma lo utilizzo da anni e non mi ha mai causato inconvenienti.

    Vegeta ti posterei con piacere la schermata dei processi del task manager...ma...come si fa???
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  8. #8
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    Dimenticavo, al riavvio del pc successivo ad uno spegnimento effettuato con pressione prolungata dello switch, mi apare sul desktop una schermata che pi¨ o meno dice:
    IL SISTEMA E' STATO RIPRISTINATO PER UN GRAVE ERRORE.

    Brancolo nel buiolo.
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  9. #9
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    Signori, per favore, trovate una scappatoia perchŔ io non so pi¨ dove sbattere la testa!!!

    Dele persone con cui ho parlato nessuno ha mai avuto, o mai sentito parlare, di questo problema...unico sfigo?
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  10. #10
    Utente
    Registrato il
    03-03
    LocalitÓ
    Balestrate Forever!!!
    Messaggi
    200
    io ti consiglieri,se puoi,un mega formattone!poi ad ogni installazione dei driver delle varie periferiche o dopo ogni software installato riavvii finche nn trovi il file bast..!

  11. #11
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    La schermata di ripristino per grave errore Ŕ scomparsa con l'aggiunta di un update del s.o. rimane il prob. spegnimento. Mi chiedo; potrebbe avere un origine meccanica? Potrebbero essere i connettori interni del case che vanno dall'alimentatore alla mobo? Io i chiedo voi rispondete

    Mi stressa questo mistero.

    Poi, non Ŕ che dovendo al momento spegnere il pc con il pulsante (lo premo in genere sulla schermata logo della mobo quando riavvia) danneggio la macchina?
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

  12. #12
    Sgarzellino L'avatar di Iccudrac
    Registrato il
    04-03
    Messaggi
    297
    Questo topic non ha avuto un gran successo, comunque, per la cronaca, nel caso in cui qualcuno avesse lo stesso problema, si tratta di incompatibilitÓ fra win xp ed easy cd creator risolvibile con dei nuovi driver che lesto vado a scaricare a casa roxio. hasta luego.
    AMD Ahlon xp 2100+ | ASUS A7V8X | 512 Mb DDR 333 PC2700 | Sapphire Radeon 9000 Atlantis | Cabinet ATX 300W | Linea Fastweb 2 M/s | Windows Xp Pro.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •